<!doctype html>
<html data-n-head-ssr lang="en" dir="ltr" data-n-head="lang,dir">
  <head>
    <title data-n-head="true">Menara - Actualités internationales : informations complètes et à jour par Menara</title><meta data-n-head="true" charset="utf-8"><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="true" data-hid="Content-Security-Policy" http-equiv="Content-Security-Policy" content=""><meta data-n-head="true" data-hid="Content-Type" http-equiv="Content-Type" content="text/html; charset=utf-8"><meta data-n-head="true" name="theme-color" content="#b9c01a"><meta data-n-head="true" property="fb:app_id" name="fb:app_id" content="502591860253481"><meta data-n-head="true" name="google-site-verification" content="wNSPGXxVmf1qzaECxAOe9FgE51fKVwddoQtK2weXYfU"><meta data-n-head="true" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="true" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Menara"><meta data-n-head="true" data-hid="author" name="author" content="NextMedia"><meta data-n-head="true" data-hid="og:type" name="og:type" property="og:type" content="website"><meta data-n-head="true" data-hid="og:site_name" name="og:site_name" property="og:site_name" content="Menara"><meta data-n-head="true" name="description" data-hid="description" content="Information, news et actualités internationales en continu sur Menara. Actualité politique, info culture &amp;amp; sports au Maroc et dans le monde entier."><meta data-n-head="true" name="keywords" data-hid="keywords" content><meta data-n-head="true" property="og:title" data-hid="og:title" content="Menara - Actualités internationales : informations complètes et à jour par Menara"><meta data-n-head="true" property="og:description" data-hid="og:description" content="Information, news et actualités internationales en continu sur Menara. Actualité politique, info culture &amp;amp; sports au Maroc et dans le monde entier."><meta data-n-head="true" property="og:url" data-hid="og:url" content="http://www.menara.ma/fr/article/categorie/monde"><meta data-n-head="true" name="twitter:site" data-hid="twitter:site" content="@Menarama"><meta data-n-head="true" name="twitter:title" data-hid="twitter:title" content="Menara - Actualités internationales : informations complètes et à jour par Menara"><meta data-n-head="true" name="twitter:description" data-hid="twitter:description" content="Information, news et actualités internationales en continu sur Menara. Actualité politique, info culture &amp;amp; sports au Maroc et dans le monde entier."><link data-n-head="true" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Nunito+Sans:300,400,600,700,800"><link data-n-head="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Tajawal:400,500,700&amp;amp;subset=arabic"><link data-n-head="true" rel="manifest" href="/manifest.json"><script data-n-head="true" src="/js/ga.js" defer="true"></script><link rel="preload" href="/_nuxt/e4225ec63612b0f20daf.js" as="script"><link rel="preload" href="/_nuxt/c1b3c97500dba3b07b58.js" as="script"><link rel="preload" href="/_nuxt/6f49c2f58169cb3b510e.js" as="script"><link rel="preload" href="/_nuxt/7210d2470a164f032231.js" as="script"><link rel="preload" href="/_nuxt/63a157c04182af741cd0.js" as="script"><link rel="preload" href="/_nuxt/9c5fe120190dd0252896.js" as="script"><link rel="preload" href="/_nuxt/76d36574e95a54485231.js" as="script"><link rel="preload" href="/_nuxt/62c3666e524b09de20ce.css" as="style"><link rel="preload" href="/_nuxt/b3146f00895ebd75bf1e.js" as="script"><link rel="preload" href="/_nuxt/f55617c34da1ee4e8eed.css" as="style"><link rel="preload" href="/_nuxt/4230ee84053e11594dfc.js" as="script"><link rel="preload" href="/_nuxt/1cba57cf745825cdd99c.css" as="style"><link rel="preload" href="/_nuxt/5edcba022aefbbc1ebbc.js" as="script"><link rel="preload" href="/_nuxt/82f2e782691a69bb037e.css" as="style"><link rel="preload" href="/_nuxt/17274961171899a0e2d8.js" as="script"><link rel="preload" href="/_nuxt/6bdaa56be040b9e3e5cb.css" as="style"><link rel="preload" href="/_nuxt/c3a1f9d58ca49facb554.js" as="script"><link rel="preload" href="/_nuxt/93386b150d58521f1a89.css" as="style"><link rel="preload" href="/_nuxt/5efcb7b7615014d87f68.js" as="script"><link rel="preload" href="/_nuxt/5513ff2d631a839dbb20.css" as="style"><link rel="preload" href="/_nuxt/468e26a1cd5dcb3b1f32.js" as="script"><link rel="preload" href="/_nuxt/ad1c75ff635c7e81e031.css" as="style"><link rel="preload" href="/_nuxt/eba3acbf74ada1b6074d.js" as="script"><link rel="preload" href="/_nuxt/498e56746d1c0dc3e745.css" as="style"><link rel="preload" href="/_nuxt/66ab1e888fb1e58f27d7.js" as="script"><link rel="preload" href="/_nuxt/9ead70660d9f4fab844e.js" as="script"><link rel="preload" href="/_nuxt/b3a9a8b527550a08edee.js" as="script"><link rel="preload" href="/_nuxt/5c5cb10a5949216ba459.js" as="script"><link rel="preload" href="/_nuxt/4ca763a291ead0a3d89a.js" as="script"><link rel="preload" href="/_nuxt/ed66aee141cf9707849a.js" as="script"><link rel="preload" href="/_nuxt/047d67f3741395aabe5c.js" as="script"><link rel="preload" href="/_nuxt/ba46a9f76f96aea44431.js" as="script"><link rel="preload" href="/_nuxt/2531715fd3155e689372.js" as="script"><link rel="preload" href="/_nuxt/cfa6f9126c200871f024.js" as="script"><link rel="preload" href="/_nuxt/04a14a86c6b6add1ad5a.js" as="script"><link rel="preload" href="/_nuxt/f5d95109c1e3f185546c.js" as="script"><link rel="prefetch" href="/_nuxt/07eacdd851fef46b1728.js"><link rel="prefetch" href="/_nuxt/216b245840723c45a7ae.js"><link rel="prefetch" href="/_nuxt/2860964fcc2952442ed7.js"><link rel="prefetch" href="/_nuxt/293b39cab1c76551f508.js"><link rel="prefetch" href="/_nuxt/3141d521d09a778a1399.js"><link rel="prefetch" href="/_nuxt/33191cc93ac071a94070.js"><link rel="prefetch" href="/_nuxt/6254dafb9da2aae3711f.js"><link rel="prefetch" href="/_nuxt/6eb5c755c89d21c79bf1.js"><link rel="prefetch" href="/_nuxt/7684433f614926663963.js"><link rel="prefetch" href="/_nuxt/7a71ba2009bea4c79dd4.js"><link rel="prefetch" href="/_nuxt/7b94ff9adc3b5d138986.js"><link rel="prefetch" href="/_nuxt/95313bca543b1d1a586c.js"><link rel="prefetch" href="/_nuxt/9a073027f7982ea9f6ae.js"><link rel="prefetch" href="/_nuxt/a288fbdfb844b6d4cef1.js"><link rel="prefetch" href="/_nuxt/a592398e8c1261485414.js"><link rel="prefetch" href="/_nuxt/a5fd2f127598bf47b834.js"><link rel="prefetch" href="/_nuxt/baf9c53e47d4065be113.js"><link rel="prefetch" href="/_nuxt/c2559fb751673f14b9f3.js"><link rel="prefetch" href="/_nuxt/c518a5ee6c353d76039e.js"><link rel="prefetch" href="/_nuxt/cdbb9997c35bbf0983dc.js"><link rel="prefetch" href="/_nuxt/dcf1bc6cd5a3b6b8037b.js"><link rel="prefetch" href="/_nuxt/e124096d698b717843b3.js"><link rel="prefetch" href="/_nuxt/e5a2b47c24f9230fb2d6.js"><link rel="prefetch" href="/_nuxt/f9479bd672326ac01a28.js"><link rel="stylesheet" href="/_nuxt/62c3666e524b09de20ce.css"><link rel="stylesheet" href="/_nuxt/f55617c34da1ee4e8eed.css"><link rel="stylesheet" href="/_nuxt/1cba57cf745825cdd99c.css"><link rel="stylesheet" href="/_nuxt/82f2e782691a69bb037e.css"><link rel="stylesheet" href="/_nuxt/6bdaa56be040b9e3e5cb.css"><link rel="stylesheet" href="/_nuxt/93386b150d58521f1a89.css"><link rel="stylesheet" href="/_nuxt/5513ff2d631a839dbb20.css"><link rel="stylesheet" href="/_nuxt/ad1c75ff635c7e81e031.css"><link rel="stylesheet" href="/_nuxt/498e56746d1c0dc3e745.css">
   
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="app"><header class="header" data-v-61e6ce8c><div class="container" data-v-61e6ce8c><div class="navbar" data-v-61e6ce8c><div class="navbar-header" data-v-61e6ce8c><a href="/fr" class="navbar-brand nuxt-link-active" data-v-61e6ce8c><img src="/menara_logo_fr.png" alt="Menara" data-v-61e6ce8c></a></div> <div class="collapse navbar-collapse" data-v-61e6ce8c><ul class="nav navbar-nav" data-v-61e6ce8c><li class="active" data-v-61e6ce8c><a href="/fr" class="home-link nuxt-link-active" data-v-61e6ce8c><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAAAXNSR0IArs4c6QAAAclJREFUOBHlks0rRFEYxt/3Dgb5iNFMvpaKiIWFSFYWipKFSXfG/AGyYaX8EVasLGQ+0vgoRTYW0+x8bChlJYoy05CJGLn3vM6Le7s3d4alcup03vO8z/PrnnMPwL8b+NOJx+NxV3I7t8C+gdHSmXW/Xy+UKQhsn4pXZLKva0DQ8wFBOKirdk+cLfmf8kHzAhsDkaY3oB0kcgO4hj8B+i4hvhYDjtxEg9dOUMVJrFej3RJ2iAR3ZSWVvalY4IIn16xxjz1O2W9AnxodFagnEWivqaJt6HJl7MEIcs0a99jDXqPnuHqD4VmvGtZ8gcico8Eisoe9nLHIYN6hNxBeBKIpKZymYqEuqylf7VNXTwigE1BZTEeD0+wrMswK0ZG88IiEdhpaY2jLo1Ouw9jzKtxwnl5WU4aGMoMkjo29eYe3sdCKhB0ZDV417aVf6FpC6Pr+59QSyosYsno485H9Ek2gzWTbYDYdmyzmKb/mytZy2PwC6JAqIP19oPmX+RSk4B0KaJYPdtCliGchRKt8FrZBIFoaguE+XSjl8p83A2LGarABq2o8G4/3mXEisacJ+uph1hoggnmNaF7CNETaraz1bJpvyGr8s/U7U+e7vk9nMx4AAAAASUVORK5CYII=" alt="#" data-v-61e6ce8c></a></li> <li class="has-menu" data-v-61e6ce8c><a href="#" data-v-61e6ce8c>Actualités</a></li> <li class="has-menu" data-v-61e6ce8c><a href="#" data-v-61e6ce8c>Menara mag</a></li></ul> <form class="navbar-form navbar-left" data-v-61e6ce8c><div class="form-group" data-v-61e6ce8c><input type="search" placeholder="Recherche" class="form-control" data-v-61e6ce8c> <button type="submit" disabled="disabled" class="btn" data-v-61e6ce8c><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAAAXNSR0IArs4c6QAAAclJREFUOBHNk79LAmEYx7uLEIKCFkPRINoKQlARrKFoaG1qbKkoaGjLqXJt0aWixdbA+hcaFC4CjcChFrdKgkICdTPt84Dvy3FeB24ePDy/vs/3eZ6750ZGhv0x3AaMx+ML3W43RW4FPW0YRh3bQmdKpdKDW42KjSpDdDqdNhuNxhEkN7jfSN40zQv0CzKDnAUCgYlIJFKsVqu/+N5PNBpNIT9MuOmGJL5G/h25dMtLTK8sa3Y6nScm2mKt/H8F4JJsUGT9dXD3TpypAr13VvAiE6y8Q7DXyImqtWtNSHCVrn0d7WBls4Xgllh9TMWU1oR09EP4qhJeGsJX8KM+n2/KidOEkNUBzTkBbn4P17Qs68uZ14QkLGTZCXDz+XjLDFBBus68JiSZIbkhp+EE2f1EIjHPhAfEsva4svVh12q1N452EvBxKBR6FF+BlBaydrt9S/PPcrl8qOJ2rQklyB9QaLVas5jnkMMbGkeb4XB4Cb3LqjkhI78YDAY/aPosdfZHH7Y9KGtTfEqxHLE0bWJX0Fkmu+NcdvCv8Pfwc/ZaT1vuLJlM+iHtayyksVisjWx7kgySFDInqf7KgxAprKzL9Pv4cRUbfv0H/4KynNr71bwAAAAASUVORK5CYII=" alt="search" data-v-61e6ce8c></button></div></form> <ul class="nav navbar-nav navbar-right" data-v-61e6ce8c><li class="lang-link" data-v-61e6ce8c><a href="/article/categorie/monde" data-v-61e6ce8c>العربية</a><!----></li> <li class="menu-bars dropdown" data-v-61e6ce8c><a href="#" data-v-61e6ce8c><span data-v-61e6ce8c></span> <span data-v-61e6ce8c></span> <span data-v-61e6ce8c></span></a> <ul class="dropdown-menu" style="display:none;" data-v-61e6ce8c><li data-v-61e6ce8c><a href="http://www.m-job.ma/menarajob/site/" target="_blank" rel="noopener noreferrer" data-v-61e6ce8c>Menara Job</a></li> <li data-v-61e6ce8c><a href="/fr/meteo-maroc" data-v-61e6ce8c>Météo</a></li> <li data-v-61e6ce8c><a href="/fr/pharmacies-de-garde-maroc" data-v-61e6ce8c>Pharmacies de garde</a></li> <li data-v-61e6ce8c><a href="/fr/horaires-de-prieres" data-v-61e6ce8c>Horaires de prière</a></li></ul></li> <!----></ul></div></div> <div class="main-menu" data-v-61e6ce8c><ul class="menu clearfix" data-v-61e6ce8c></ul></div></div></header> <main class="main"><section class="archive-section" data-v-4012281a><div class="container" data-v-4012281a><div id="div-gpt-ad-1549448487913-0" class="row" style="height:90px; width:728px; margin: 0 auto 20px;" data-v-4012281a></div> <ul class="breadcrumbs" data-v-1ad7646e data-v-4012281a><li data-v-1ad7646e><a href="/fr" class="nuxt-link-active" data-v-1ad7646e></a></li> <!----> <!----></ul> <div class="row" data-v-4012281a><div class="col-sm-12" data-v-4012281a><div class="heading layout-2"><h2>Monde</h2></div></div> <div class="col-sm-6" data-v-4012281a><div class="img-container" data-v-09dc25e4 data-v-4012281a><div class="main-img" data-v-09dc25e4><div class="thumb" data-v-09dc25e4><a href="/fr/article/soudan-le-president-dechu-el-bechir-transfere-dans-une-prison-a-khartoum" class="thumb" data-v-e8077476 data-v-09dc25e4><img data-src="//static.menara.ma/content/uploads/2019/04/omar-el-béchir.jpg" alt="Soudan: le président déchu El Béchir transféré dans une prison à Khartoum" data-v-e8077476></a> <div class="description" data-v-09dc25e4><h3 data-v-09dc25e4><a href="/fr/article/soudan-le-president-dechu-el-bechir-transfere-dans-une-prison-a-khartoum" data-v-09dc25e4>Soudan: le président déchu El Béchir transféré dans une prison à Khartoum</a></h3></div></div></div></div> <div class="list-grid" data-v-754c47f4 data-v-4012281a><div class="row has-m-b" data-v-754c47f4><div class="col-lg-4 col-md-4 custom-padding" data-v-754c47f4><div class="list-items" data-v-754c47f4><div class="list-info" data-v-754c47f4><div class="time-content" data-v-754c47f4><span class="the-time" data-v-754c47f4>2019-04-16 13:04</span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAAAXNSR0IArs4c6QAAApxJREFUOBGtlE1oU0EQgGdeYiukaqlgQv5UiKjVmwoiQlO9CLUHLznkpcUqeBNvFrFqLHpXPIgBIeRPiKAUFVtBi0gvoiexiFTQ8ppaEVRCSmKSN84kecmLscGKA8nu/H07O/t2Af6zoPD2nHq1Rsu9u0hAx4HIvao1EDUEjLptO8ZfR/YWrZKs5WYvEeEZBeAKKji3GiDp4NOBxpghxY1VcjepMc0RjI+aQc6ROx7iVcy2leYONXZWGOKvVAgELlSgUplr+N7GUjn3uFQo7nMOp45wzNRKIMOOiB9AJ5fovMtmKZZzo9xLjxWVg4txdcquJo7+baVCagEigYeb/DaTDM04gsl+Iv3B1pG79uZlf9N0hQxLC5AQ00RwyK7Gpwn0NCDOfIwGPhsJMkrF4TA1chW93uuGsZbxJRm6j6AcY1UDpFtdts6Bmqsy+NTEenso8eLm+8RL98l0jxiRMAsIWZlXD0VmJllKqROsyq9Jtp+YWPc9/2OSk73sKP7MF54y9LB2O/DEG0xuluCWCh1qope3+9A+FNttptVgU/wheTsQ/Rbr2j7e54YatGc+pX5rAQqMT3iaHX4owzMDKtvkyuowLTE0l4kF5hVS+pGo24A2AcuEu2qwWYvNsoU780agzlD8QJb0SaMygUmiyGJK/aSAxS/QYr7wSGyNLROFWWdY90AmEvxq6eoeFGhJp5k/wSRZRKBggXN88vtFrwMR4XkVNrgsjkxkcFmgbL/aae3oM1cmfrOgrpQMvX7K3I8bAjEcMtb06oU3O9rMq0CEBYKyr01cWxdfEx9fAE2CKkA+/qhOeIFfHDQeibYEk5PztnH/zvMDca0OdNt6L/N7BjrAaf6rvBqmnPZTpAXu83W3bef4UvvIf/P+Amr9EfmEZqrqAAAAAElFTkSuQmCC" alt="#" data-v-754c47f4></div> <h4 data-v-754c47f4><a href="/fr/article/la-restauration-de-notre-dame-prendra-des-decennies" data-v-754c47f4>La restauration de Notre-Dame prendra "des décennies"</a></h4></div> <div class="main-thumb" data-v-754c47f4><a href="/fr/article/la-restauration-de-notre-dame-prendra-des-decennies" class="thumb" data-v-e8077476 data-v-754c47f4><img data-src="//static.menara.ma/content/uploads/2019/04/notre-dame-on-fire.jpg" alt="La restauration de Notre-Dame prendra &quot;des décennies&quot;" data-v-e8077476></a></div></div></div><div class="col-lg-4 col-md-4 custom-padding" data-v-754c47f4><div class="list-items" data-v-754c47f4><div class="list-info" data-v-754c47f4><div class="time-content" data-v-754c47f4><span class="the-time" data-v-754c47f4>2019-04-16 09:04</span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAAAXNSR0IArs4c6QAAApxJREFUOBGtlE1oU0EQgGdeYiukaqlgQv5UiKjVmwoiQlO9CLUHLznkpcUqeBNvFrFqLHpXPIgBIeRPiKAUFVtBi0gvoiexiFTQ8ppaEVRCSmKSN84kecmLscGKA8nu/H07O/t2Af6zoPD2nHq1Rsu9u0hAx4HIvao1EDUEjLptO8ZfR/YWrZKs5WYvEeEZBeAKKji3GiDp4NOBxpghxY1VcjepMc0RjI+aQc6ROx7iVcy2leYONXZWGOKvVAgELlSgUplr+N7GUjn3uFQo7nMOp45wzNRKIMOOiB9AJ5fovMtmKZZzo9xLjxWVg4txdcquJo7+baVCagEigYeb/DaTDM04gsl+Iv3B1pG79uZlf9N0hQxLC5AQ00RwyK7Gpwn0NCDOfIwGPhsJMkrF4TA1chW93uuGsZbxJRm6j6AcY1UDpFtdts6Bmqsy+NTEenso8eLm+8RL98l0jxiRMAsIWZlXD0VmJllKqROsyq9Jtp+YWPc9/2OSk73sKP7MF54y9LB2O/DEG0xuluCWCh1qope3+9A+FNttptVgU/wheTsQ/Rbr2j7e54YatGc+pX5rAQqMT3iaHX4owzMDKtvkyuowLTE0l4kF5hVS+pGo24A2AcuEu2qwWYvNsoU780agzlD8QJb0SaMygUmiyGJK/aSAxS/QYr7wSGyNLROFWWdY90AmEvxq6eoeFGhJp5k/wSRZRKBggXN88vtFrwMR4XkVNrgsjkxkcFmgbL/aae3oM1cmfrOgrpQMvX7K3I8bAjEcMtb06oU3O9rMq0CEBYKyr01cWxdfEx9fAE2CKkA+/qhOeIFfHDQeibYEk5PztnH/zvMDca0OdNt6L/N7BjrAaf6rvBqmnPZTpAXu83W3bef4UvvIf/P+Amr9EfmEZqrqAAAAAElFTkSuQmCC" alt="#" data-v-754c47f4></div> <h4 data-v-754c47f4><a href="/fr/article/lincendie-de-notre-dame-de-paris-maitrise-par-les-pompiers" data-v-754c47f4>L’incendie de Notre-Dame de Paris maitrisé par les pompiers</a></h4></div> <div class="main-thumb" data-v-754c47f4><a href="/fr/article/lincendie-de-notre-dame-de-paris-maitrise-par-les-pompiers" class="thumb" data-v-e8077476 data-v-754c47f4><img data-src="//static.menara.ma/content/uploads/2019/04/notre_dame_001.0.jpg" alt="L’incendie de Notre-Dame de Paris maitrisé par les pompiers" data-v-e8077476></a></div></div></div><div class="col-lg-4 col-md-4 custom-padding" data-v-754c47f4><div class="list-items" data-v-754c47f4><div class="list-info" data-v-754c47f4><div class="time-content" data-v-754c47f4><span class="the-time" data-v-754c47f4>2019-04-12 11:04</span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAAAXNSR0IArs4c6QAAApxJREFUOBGtlE1oU0EQgGdeYiukaqlgQv5UiKjVmwoiQlO9CLUHLznkpcUqeBNvFrFqLHpXPIgBIeRPiKAUFVtBi0gvoiexiFTQ8ppaEVRCSmKSN84kecmLscGKA8nu/H07O/t2Af6zoPD2nHq1Rsu9u0hAx4HIvao1EDUEjLptO8ZfR/YWrZKs5WYvEeEZBeAKKji3GiDp4NOBxpghxY1VcjepMc0RjI+aQc6ROx7iVcy2leYONXZWGOKvVAgELlSgUplr+N7GUjn3uFQo7nMOp45wzNRKIMOOiB9AJ5fovMtmKZZzo9xLjxWVg4txdcquJo7+baVCagEigYeb/DaTDM04gsl+Iv3B1pG79uZlf9N0hQxLC5AQ00RwyK7Gpwn0NCDOfIwGPhsJMkrF4TA1chW93uuGsZbxJRm6j6AcY1UDpFtdts6Bmqsy+NTEenso8eLm+8RL98l0jxiRMAsIWZlXD0VmJllKqROsyq9Jtp+YWPc9/2OSk73sKP7MF54y9LB2O/DEG0xuluCWCh1qope3+9A+FNttptVgU/wheTsQ/Rbr2j7e54YatGc+pX5rAQqMT3iaHX4owzMDKtvkyuowLTE0l4kF5hVS+pGo24A2AcuEu2qwWYvNsoU780agzlD8QJb0SaMygUmiyGJK/aSAxS/QYr7wSGyNLROFWWdY90AmEvxq6eoeFGhJp5k/wSRZRKBggXN88vtFrwMR4XkVNrgsjkxkcFmgbL/aae3oM1cmfrOgrpQMvX7K3I8bAjEcMtb06oU3O9rMq0CEBYKyr01cWxdfEx9fAE2CKkA+/qhOeIFfHDQeibYEk5PztnH/zvMDca0OdNt6L/N7BjrAaf6rvBqmnPZTpAXu83W3bef4UvvIf/P+Amr9EfmEZqrqAAAAAElFTkSuQmCC" alt="#" data-v-754c47f4></div> <h4 data-v-754c47f4><a href="/fr/article/espionnage-les-etats-unis-confessent-la-surveillance-de-la-firme-chinoise-huawei" data-v-754c47f4>Espionnage : les Etats-Unis confessent la surveillance de la firme chinoise Huawei</a></h4></div> <div class="main-thumb" data-v-754c47f4><a href="/fr/article/espionnage-les-etats-unis-confessent-la-surveillance-de-la-firme-chinoise-huawei" class="thumb" data-v-e8077476 data-v-754c47f4><img data-src="//static.menara.ma/content/uploads/2019/04/huawei.jpg" alt="Espionnage : les Etats-Unis confessent la surveillance de la firme chinoise Huawei" data-v-e8077476></a></div></div></div><div class="col-lg-4 col-md-4 custom-padding" data-v-754c47f4><div class="list-items" data-v-754c47f4><div class="list-info" data-v-754c47f4><div class="time-content" data-v-754c47f4><span class="the-time" data-v-754c47f4>2019-04-11 13:04</span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAAAXNSR0IArs4c6QAAApxJREFUOBGtlE1oU0EQgGdeYiukaqlgQv5UiKjVmwoiQlO9CLUHLznkpcUqeBNvFrFqLHpXPIgBIeRPiKAUFVtBi0gvoiexiFTQ8ppaEVRCSmKSN84kecmLscGKA8nu/H07O/t2Af6zoPD2nHq1Rsu9u0hAx4HIvao1EDUEjLptO8ZfR/YWrZKs5WYvEeEZBeAKKji3GiDp4NOBxpghxY1VcjepMc0RjI+aQc6ROx7iVcy2leYONXZWGOKvVAgELlSgUplr+N7GUjn3uFQo7nMOp45wzNRKIMOOiB9AJ5fovMtmKZZzo9xLjxWVg4txdcquJo7+baVCagEigYeb/DaTDM04gsl+Iv3B1pG79uZlf9N0hQxLC5AQ00RwyK7Gpwn0NCDOfIwGPhsJMkrF4TA1chW93uuGsZbxJRm6j6AcY1UDpFtdts6Bmqsy+NTEenso8eLm+8RL98l0jxiRMAsIWZlXD0VmJllKqROsyq9Jtp+YWPc9/2OSk73sKP7MF54y9LB2O/DEG0xuluCWCh1qope3+9A+FNttptVgU/wheTsQ/Rbr2j7e54YatGc+pX5rAQqMT3iaHX4owzMDKtvkyuowLTE0l4kF5hVS+pGo24A2AcuEu2qwWYvNsoU780agzlD8QJb0SaMygUmiyGJK/aSAxS/QYr7wSGyNLROFWWdY90AmEvxq6eoeFGhJp5k/wSRZRKBggXN88vtFrwMR4XkVNrgsjkxkcFmgbL/aae3oM1cmfrOgrpQMvX7K3I8bAjEcMtb06oU3O9rMq0CEBYKyr01cWxdfEx9fAE2CKkA+/qhOeIFfHDQeibYEk5PztnH/zvMDca0OdNt6L/N7BjrAaf6rvBqmnPZTpAXu83W3bef4UvvIf/P+Amr9EfmEZqrqAAAAAElFTkSuQmCC" alt="#" data-v-754c47f4></div> <h4 data-v-754c47f4><a href="/fr/article/soudan-le-president-omar-el-bechir-destitue" data-v-754c47f4>Soudan : le président Omar El-Béchir destitué</a></h4></div> <div class="main-thumb" data-v-754c47f4><a href="/fr/article/soudan-le-president-omar-el-bechir-destitue" class="thumb" data-v-e8077476 data-v-754c47f4><img data-src="//static.menara.ma/content/uploads/2019/04/omar-el-béchir.jpg" alt="Soudan : le président Omar El-Béchir destitué" data-v-e8077476></a></div></div></div><div class="col-lg-4 col-md-4 custom-padding" data-v-754c47f4><div class="list-items" data-v-754c47f4><div class="list-info" data-v-754c47f4><div class="time-content" data-v-754c47f4><span class="the-time" data-v-754c47f4>2019-04-11 12:04</span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAAAXNSR0IArs4c6QAAApxJREFUOBGtlE1oU0EQgGdeYiukaqlgQv5UiKjVmwoiQlO9CLUHLznkpcUqeBNvFrFqLHpXPIgBIeRPiKAUFVtBi0gvoiexiFTQ8ppaEVRCSmKSN84kecmLscGKA8nu/H07O/t2Af6zoPD2nHq1Rsu9u0hAx4HIvao1EDUEjLptO8ZfR/YWrZKs5WYvEeEZBeAKKji3GiDp4NOBxpghxY1VcjepMc0RjI+aQc6ROx7iVcy2leYONXZWGOKvVAgELlSgUplr+N7GUjn3uFQo7nMOp45wzNRKIMOOiB9AJ5fovMtmKZZzo9xLjxWVg4txdcquJo7+baVCagEigYeb/DaTDM04gsl+Iv3B1pG79uZlf9N0hQxLC5AQ00RwyK7Gpwn0NCDOfIwGPhsJMkrF4TA1chW93uuGsZbxJRm6j6AcY1UDpFtdts6Bmqsy+NTEenso8eLm+8RL98l0jxiRMAsIWZlXD0VmJllKqROsyq9Jtp+YWPc9/2OSk73sKP7MF54y9LB2O/DEG0xuluCWCh1qope3+9A+FNttptVgU/wheTsQ/Rbr2j7e54YatGc+pX5rAQqMT3iaHX4owzMDKtvkyuowLTE0l4kF5hVS+pGo24A2AcuEu2qwWYvNsoU780agzlD8QJb0SaMygUmiyGJK/aSAxS/QYr7wSGyNLROFWWdY90AmEvxq6eoeFGhJp5k/wSRZRKBggXN88vtFrwMR4XkVNrgsjkxkcFmgbL/aae3oM1cmfrOgrpQMvX7K3I8bAjEcMtb06oU3O9rMq0CEBYKyr01cWxdfEx9fAE2CKkA+/qhOeIFfHDQeibYEk5PztnH/zvMDca0OdNt6L/N7BjrAaf6rvBqmnPZTpAXu83W3bef4UvvIf/P+Amr9EfmEZqrqAAAAAElFTkSuQmCC" alt="#" data-v-754c47f4></div> <h4 data-v-754c47f4><a href="/fr/article/arrestation-de-julian-assange-a-lambassade-dequateur-a-londres" data-v-754c47f4>Arrestation de Julian Assange à l'ambassade d'Equateur à Londres</a></h4></div> <div class="main-thumb" data-v-754c47f4><a href="/fr/article/arrestation-de-julian-assange-a-lambassade-dequateur-a-londres" class="thumb" data-v-e8077476 data-v-754c47f4><img data-src="//static.menara.ma/content/uploads/2019/04/f9b0c2ecd0f082d79f90e414638d4425-l-equateur-veut-enqueter-sur-les-activites-de-julian-assange.jpg" alt="Arrestation de Julian Assange à l'ambassade d'Equateur à Londres" data-v-e8077476></a></div></div></div><div class="col-lg-4 col-md-4 custom-padding" data-v-754c47f4><div class="list-items" data-v-754c47f4><div class="list-info" data-v-754c47f4><div class="time-content" data-v-754c47f4><span class="the-time" data-v-754c47f4>2019-04-10 12:04</span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAAAXNSR0IArs4c6QAAApxJREFUOBGtlE1oU0EQgGdeYiukaqlgQv5UiKjVmwoiQlO9CLUHLznkpcUqeBNvFrFqLHpXPIgBIeRPiKAUFVtBi0gvoiexiFTQ8ppaEVRCSmKSN84kecmLscGKA8nu/H07O/t2Af6zoPD2nHq1Rsu9u0hAx4HIvao1EDUEjLptO8ZfR/YWrZKs5WYvEeEZBeAKKji3GiDp4NOBxpghxY1VcjepMc0RjI+aQc6ROx7iVcy2leYONXZWGOKvVAgELlSgUplr+N7GUjn3uFQo7nMOp45wzNRKIMOOiB9AJ5fovMtmKZZzo9xLjxWVg4txdcquJo7+baVCagEigYeb/DaTDM04gsl+Iv3B1pG79uZlf9N0hQxLC5AQ00RwyK7Gpwn0NCDOfIwGPhsJMkrF4TA1chW93uuGsZbxJRm6j6AcY1UDpFtdts6Bmqsy+NTEenso8eLm+8RL98l0jxiRMAsIWZlXD0VmJllKqROsyq9Jtp+YWPc9/2OSk73sKP7MF54y9LB2O/DEG0xuluCWCh1qope3+9A+FNttptVgU/wheTsQ/Rbr2j7e54YatGc+pX5rAQqMT3iaHX4owzMDKtvkyuowLTE0l4kF5hVS+pGo24A2AcuEu2qwWYvNsoU780agzlD8QJb0SaMygUmiyGJK/aSAxS/QYr7wSGyNLROFWWdY90AmEvxq6eoeFGhJp5k/wSRZRKBggXN88vtFrwMR4XkVNrgsjkxkcFmgbL/aae3oM1cmfrOgrpQMvX7K3I8bAjEcMtb06oU3O9rMq0CEBYKyr01cWxdfEx9fAE2CKkA+/qhOeIFfHDQeibYEk5PztnH/zvMDca0OdNt6L/N7BjrAaf6rvBqmnPZTpAXu83W3bef4UvvIf/P+Amr9EfmEZqrqAAAAAElFTkSuQmCC" alt="#" data-v-754c47f4></div> <h4 data-v-754c47f4><a href="/fr/article/algerie-bensalah-annonce-la-date-dun-scrutin-presidentiel-transparent" data-v-754c47f4>Algérie: Bensalah annonce la date d’un scrutin "présidentiel transparent"</a></h4></div> <div class="main-thumb" data-v-754c47f4><a href="/fr/article/algerie-bensalah-annonce-la-date-dun-scrutin-presidentiel-transparent" class="thumb" data-v-e8077476 data-v-754c47f4><img data-src="//static.menara.ma/content/uploads/2019/04/Bensalah.jpg" alt="Algérie: Bensalah annonce la date d’un scrutin &quot;présidentiel transparent&quot;" data-v-e8077476></a></div></div></div><div class="col-lg-4 col-md-4 custom-padding" data-v-754c47f4><div class="list-items" data-v-754c47f4><div class="list-info" data-v-754c47f4><div class="time-content" data-v-754c47f4><span class="the-time" data-v-754c47f4>2019-04-09 11:04</span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAAAXNSR0IArs4c6QAAApxJREFUOBGtlE1oU0EQgGdeYiukaqlgQv5UiKjVmwoiQlO9CLUHLznkpcUqeBNvFrFqLHpXPIgBIeRPiKAUFVtBi0gvoiexiFTQ8ppaEVRCSmKSN84kecmLscGKA8nu/H07O/t2Af6zoPD2nHq1Rsu9u0hAx4HIvao1EDUEjLptO8ZfR/YWrZKs5WYvEeEZBeAKKji3GiDp4NOBxpghxY1VcjepMc0RjI+aQc6ROx7iVcy2leYONXZWGOKvVAgELlSgUplr+N7GUjn3uFQo7nMOp45wzNRKIMOOiB9AJ5fovMtmKZZzo9xLjxWVg4txdcquJo7+baVCagEigYeb/DaTDM04gsl+Iv3B1pG79uZlf9N0hQxLC5AQ00RwyK7Gpwn0NCDOfIwGPhsJMkrF4TA1chW93uuGsZbxJRm6j6AcY1UDpFtdts6Bmqsy+NTEenso8eLm+8RL98l0jxiRMAsIWZlXD0VmJllKqROsyq9Jtp+YWPc9/2OSk73sKP7MF54y9LB2O/DEG0xuluCWCh1qope3+9A+FNttptVgU/wheTsQ/Rbr2j7e54YatGc+pX5rAQqMT3iaHX4owzMDKtvkyuowLTE0l4kF5hVS+pGo24A2AcuEu2qwWYvNsoU780agzlD8QJb0SaMygUmiyGJK/aSAxS/QYr7wSGyNLROFWWdY90AmEvxq6eoeFGhJp5k/wSRZRKBggXN88vtFrwMR4XkVNrgsjkxkcFmgbL/aae3oM1cmfrOgrpQMvX7K3I8bAjEcMtb06oU3O9rMq0CEBYKyr01cWxdfEx9fAE2CKkA+/qhOeIFfHDQeibYEk5PztnH/zvMDca0OdNt6L/N7BjrAaf6rvBqmnPZTpAXu83W3bef4UvvIf/P+Amr9EfmEZqrqAAAAAElFTkSuQmCC" alt="#" data-v-754c47f4></div> <h4 data-v-754c47f4><a href="/fr/article/algerie-le-president-par-interim-designe" data-v-754c47f4>Algérie: le Président par intérim désigné</a></h4></div> <div class="main-thumb" data-v-754c47f4><a href="/fr/article/algerie-le-president-par-interim-designe" class="thumb" data-v-e8077476 data-v-754c47f4><img data-src="//static.menara.ma/content/uploads/2019/04/manifestations-algerie.jpg" alt="Algérie: le Président par intérim désigné" data-v-e8077476></a></div></div></div><div class="col-lg-4 col-md-4 custom-padding" data-v-754c47f4><div class="list-items" data-v-754c47f4><div class="list-info" data-v-754c47f4><div class="time-content" data-v-754c47f4><span class="the-time" data-v-754c47f4>2019-04-09 11:04</span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAAAXNSR0IArs4c6QAAApxJREFUOBGtlE1oU0EQgGdeYiukaqlgQv5UiKjVmwoiQlO9CLUHLznkpcUqeBNvFrFqLHpXPIgBIeRPiKAUFVtBi0gvoiexiFTQ8ppaEVRCSmKSN84kecmLscGKA8nu/H07O/t2Af6zoPD2nHq1Rsu9u0hAx4HIvao1EDUEjLptO8ZfR/YWrZKs5WYvEeEZBeAKKji3GiDp4NOBxpghxY1VcjepMc0RjI+aQc6ROx7iVcy2leYONXZWGOKvVAgELlSgUplr+N7GUjn3uFQo7nMOp45wzNRKIMOOiB9AJ5fovMtmKZZzo9xLjxWVg4txdcquJo7+baVCagEigYeb/DaTDM04gsl+Iv3B1pG79uZlf9N0hQxLC5AQ00RwyK7Gpwn0NCDOfIwGPhsJMkrF4TA1chW93uuGsZbxJRm6j6AcY1UDpFtdts6Bmqsy+NTEenso8eLm+8RL98l0jxiRMAsIWZlXD0VmJllKqROsyq9Jtp+YWPc9/2OSk73sKP7MF54y9LB2O/DEG0xuluCWCh1qope3+9A+FNttptVgU/wheTsQ/Rbr2j7e54YatGc+pX5rAQqMT3iaHX4owzMDKtvkyuowLTE0l4kF5hVS+pGo24A2AcuEu2qwWYvNsoU780agzlD8QJb0SaMygUmiyGJK/aSAxS/QYr7wSGyNLROFWWdY90AmEvxq6eoeFGhJp5k/wSRZRKBggXN88vtFrwMR4XkVNrgsjkxkcFmgbL/aae3oM1cmfrOgrpQMvX7K3I8bAjEcMtb06oU3O9rMq0CEBYKyr01cWxdfEx9fAE2CKkA+/qhOeIFfHDQeibYEk5PztnH/zvMDca0OdNt6L/N7BjrAaf6rvBqmnPZTpAXu83W3bef4UvvIf/P+Amr9EfmEZqrqAAAAAElFTkSuQmCC" alt="#" data-v-754c47f4></div> <h4 data-v-754c47f4><a href="/fr/article/etats-unis-trump-limoge-le-directeur-des-services-secrets" data-v-754c47f4>Etats-Unis: Trump limoge le directeur des Services secrets</a></h4></div> <div class="main-thumb" data-v-754c47f4><a href="/fr/article/etats-unis-trump-limoge-le-directeur-des-services-secrets" class="thumb" data-v-e8077476 data-v-754c47f4><img data-src="//static.menara.ma/content/uploads/2019/03/Donald-Trump.jpg" alt="Etats-Unis: Trump limoge le directeur des Services secrets" data-v-e8077476></a></div></div></div><div class="col-lg-4 col-md-4 custom-padding" data-v-754c47f4><div class="list-items" data-v-754c47f4><div class="list-info" data-v-754c47f4><div class="time-content" data-v-754c47f4><span class="the-time" data-v-754c47f4>2019-04-05 10:04</span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAAAXNSR0IArs4c6QAAApxJREFUOBGtlE1oU0EQgGdeYiukaqlgQv5UiKjVmwoiQlO9CLUHLznkpcUqeBNvFrFqLHpXPIgBIeRPiKAUFVtBi0gvoiexiFTQ8ppaEVRCSmKSN84kecmLscGKA8nu/H07O/t2Af6zoPD2nHq1Rsu9u0hAx4HIvao1EDUEjLptO8ZfR/YWrZKs5WYvEeEZBeAKKji3GiDp4NOBxpghxY1VcjepMc0RjI+aQc6ROx7iVcy2leYONXZWGOKvVAgELlSgUplr+N7GUjn3uFQo7nMOp45wzNRKIMOOiB9AJ5fovMtmKZZzo9xLjxWVg4txdcquJo7+baVCagEigYeb/DaTDM04gsl+Iv3B1pG79uZlf9N0hQxLC5AQ00RwyK7Gpwn0NCDOfIwGPhsJMkrF4TA1chW93uuGsZbxJRm6j6AcY1UDpFtdts6Bmqsy+NTEenso8eLm+8RL98l0jxiRMAsIWZlXD0VmJllKqROsyq9Jtp+YWPc9/2OSk73sKP7MF54y9LB2O/DEG0xuluCWCh1qope3+9A+FNttptVgU/wheTsQ/Rbr2j7e54YatGc+pX5rAQqMT3iaHX4owzMDKtvkyuowLTE0l4kF5hVS+pGo24A2AcuEu2qwWYvNsoU780agzlD8QJb0SaMygUmiyGJK/aSAxS/QYr7wSGyNLROFWWdY90AmEvxq6eoeFGhJp5k/wSRZRKBggXN88vtFrwMR4XkVNrgsjkxkcFmgbL/aae3oM1cmfrOgrpQMvX7K3I8bAjEcMtb06oU3O9rMq0CEBYKyr01cWxdfEx9fAE2CKkA+/qhOeIFfHDQeibYEk5PztnH/zvMDca0OdNt6L/N7BjrAaf6rvBqmnPZTpAXu83W3bef4UvvIf/P+Amr9EfmEZqrqAAAAAElFTkSuQmCC" alt="#" data-v-754c47f4></div> <h4 data-v-754c47f4><a href="/fr/article/brexit-theresa-may-demande-un-nouveau-report-a-lue" data-v-754c47f4>Brexit: Theresa May demande un nouveau report à l'UE</a></h4></div> <div class="main-thumb" data-v-754c47f4><a href="/fr/article/brexit-theresa-may-demande-un-nouveau-report-a-lue" class="thumb" data-v-e8077476 data-v-754c47f4><img data-src="//static.menara.ma/content/uploads/2019/04/theresa-may-brexit.jpg" alt="Brexit: Theresa May demande un nouveau report à l'UE" data-v-e8077476></a></div></div></div></div> <ul class="pagination" data-v-754c47f4><li class="disabled" data-v-754c47f4><a href="#" aria-label="Previous" style="display:none;" data-v-754c47f4><span aria-hidden="true" class="fa fa-angle-left" data-v-754c47f4></span></a></li> <li data-v-754c47f4><a href="#" class="active" data-v-754c47f4>1</a></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><a href="#" data-v-754c47f4>2</a></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><a href="#" data-v-754c47f4>3</a></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><div class="dots" data-v-754c47f4>..</div></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><!----></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><a href="#" data-v-754c47f4>54</a></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><a href="#" data-v-754c47f4>55</a></li> <li data-v-754c47f4><!----></li><li data-v-754c47f4><a href="#" data-v-754c47f4>56</a></li> <li data-v-754c47f4><!----></li> <li data-v-754c47f4><a href="#" aria-label="Next" style="display:;" data-v-754c47f4><span aria-hidden="true" class="fa fa-angle-right" data-v-754c47f4></span></a></li></ul></div></div> <div class="col-sm-4" data-v-4012281a><div id="div-gpt-ad-1549448638081-0" class="row" style="height:250px; width:300px; margin: 0 auto 20px;" data-v-4012281a></div> <div data-v-67480d4a data-v-4012281a><div class="plus-lus-widget" data-v-67480d4a><div class="heading" data-v-67480d4a><h2 data-v-67480d4a>Les plus lus</h2></div> <div class="loading-error" data-v-67480d4a><h5 class="loading" data-v-67480d4a><span class="post-loader" data-v-67480d4a><span class="sk-cube1 sk-cube" data-v-67480d4a></span> <span class="sk-cube2 sk-cube" data-v-67480d4a></span> <span class="sk-cube4 sk-cube" data-v-67480d4a></span> <span class="sk-cube3 sk-cube" data-v-67480d4a></span></span></h5> <!----></div></div></div> <div class="sondage" data-v-5b0b6c7f data-v-4012281a><div class="heading" data-v-5b0b6c7f><h2 data-v-5b0b6c7f>Sondage</h2></div> <div class="loading-error" data-v-5b0b6c7f><h5 class="loading" data-v-5b0b6c7f><span class="post-loader" data-v-5b0b6c7f><span class="sk-cube1 sk-cube" data-v-5b0b6c7f></span> <span class="sk-cube2 sk-cube" data-v-5b0b6c7f></span> <span class="sk-cube4 sk-cube" data-v-5b0b6c7f></span> <span class="sk-cube3 sk-cube" data-v-5b0b6c7f></span></span></h5></div></div> <div id="div-gpt-ad-1549448512050-0" style="height:600px; width:300px; margin: 0 auto 20px;" data-v-4012281a></div> <div class="en-videos-widget" data-v-411f1910 data-v-4012281a><div class="heading" data-v-411f1910><h2 data-v-411f1910>Par vidéo</h2></div> <div class="loading-error is-stable tab-content" data-v-411f1910><h5 class="loading" data-v-411f1910><span class="post-loader" data-v-411f1910><span class="sk-cube1 sk-cube" data-v-411f1910></span> <span class="sk-cube2 sk-cube" data-v-411f1910></span> <span class="sk-cube4 sk-cube" data-v-411f1910></span> <span class="sk-cube3 sk-cube" data-v-411f1910></span></span></h5> <!----></div></div> <div class="suivez-nous" data-v-06efbd48 data-v-4012281a><div class="heading" data-v-06efbd48><h2 data-v-06efbd48>Suivez-nous</h2></div> <ul class="social-media" data-v-06efbd48><li data-v-06efbd48><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC7bdqGvtqiS8TgcHrH--gZg" title="Youtube" data-v-06efbd48><i class="fa fa-youtube" data-v-06efbd48></i></a></li> <li data-v-06efbd48><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/menarama" title="Twitter" data-v-06efbd48><i class="fa fa-twitter" data-v-06efbd48></i></a></li> <li data-v-06efbd48><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Menara.ma/" title="Facebook" data-v-06efbd48><i class="fa fa-facebook" data-v-06efbd48></i></a></li></ul></div></div></div></div></section></main> <footer class="footer" data-v-a977ea5a><div class="footer-top" data-v-a977ea5a><div class="container" data-v-a977ea5a><ul class="menu" data-v-a977ea5a><li data-v-a977ea5a><a href="/fr/a-propos-de-menara-ma" data-v-a977ea5a>A Propos de Menara.ma</a></li><li data-v-a977ea5a><a href="/fr/publicite-sur-menara" data-v-a977ea5a>Publicité sur Menara</a></li><li data-v-a977ea5a><a href="/fr/qui-sommes-nous" data-v-a977ea5a>Qui Sommes-Nous?</a></li><li data-v-a977ea5a><a href="/fr/conditions-generales-utilisation-menara" data-v-a977ea5a>Conditions générales d'utilisations</a></li><li data-v-a977ea5a><a href="/fr/contact" data-v-a977ea5a>Nous contacter</a></li></ul></div> <a href="#" class="to-top" data-v-a977ea5a><i class="fa fa-angle-up" data-v-a977ea5a></i></a></div> <div class="footer-content" data-v-a977ea5a><div class="container" data-v-a977ea5a><div class="row" data-v-a977ea5a><div class="col-sm-3" data-v-a977ea5a><div class="menu-container" data-v-a977ea5a><h5 class="menu-heading" data-v-a977ea5a><span data-v-a977ea5a>Actualités</span></h5> <ul class="menu" data-v-a977ea5a><li data-v-a977ea5a><a href="/fr/article/categorie/maroc" data-v-a977ea5a>Maroc</a></li><li data-v-a977ea5a><a href="/fr/article/categorie/monde" class="nuxt-link-exact-active nuxt-link-active" data-v-a977ea5a>Monde</a></li><li data-v-a977ea5a><a href="/fr/article/categorie/economie" data-v-a977ea5a>Economie</a></li><li data-v-a977ea5a><a href="/fr/article/categorie/sport" data-v-a977ea5a>Sport</a></li><li data-v-a977ea5a><a href="/fr/article/categorie/technologie" data-v-a977ea5a>Technologie</a></li><li data-v-a977ea5a><a href="/fr/article/categorie/faits-divers" data-v-a977ea5a>Faits Divers</a></li><li data-v-a977ea5a><a href="/fr/article/categorie/photos" data-v-a977ea5a>Photos</a></li><li data-v-a977ea5a><a href="/fr/article/categorie/videos" data-v-a977ea5a>Vidéos</a></li></ul></div></div> <div class="col-sm-3" data-v-a977ea5a><div class="menu-container" data-v-a977ea5a><h5 class="menu-heading" data-v-a977ea5a><span data-v-a977ea5a>Menara mag</span></h5> <ul class="menu" data-v-a977ea5a><li data-v-a977ea5a><a href="/fr/article/categorie/culture" data-v-a977ea5a>Culture</a></li><li data-v-a977ea5a><a href="/fr/article/categorie/musique" data-v-a977ea5a>Musique</a></li><li data-v-a977ea5a><a href="/fr/article/categorie/people" data-v-a977ea5a>People</a></li><li data-v-a977ea5a><a href="/fr/article/categorie/femmes" data-v-a977ea5a>Femmes</a></li><li data-v-a977ea5a><a href="/fr/article/categorie/insolite" data-v-a977ea5a>Insolite</a></li></ul></div></div> <div class="col-sm-3" data-v-a977ea5a><div class="menu-container" data-v-a977ea5a><h5 class="menu-heading" data-v-a977ea5a><span data-v-a977ea5a>Info pratiques</span></h5> <ul class="menu" data-v-a977ea5a><li data-v-a977ea5a><a href="/fr/pharmacies-de-garde-maroc" data-v-a977ea5a>Pharmacies de garde</a></li> <li data-v-a977ea5a><a href="/fr/horaires-de-prieres" data-v-a977ea5a>Horaires de prière</a></li></ul></div></div> <div class="col-sm-3" data-v-a977ea5a><div class="menu-container" data-v-a977ea5a><h5 class="menu-heading" data-v-a977ea5a><span data-v-a977ea5a>Nos services</span></h5> <ul class="menu" data-v-a977ea5a><li data-v-a977ea5a><a href="http://www.pj.ma/" target="_blank" rel="noopener noreferrer" data-v-a977ea5a>Pages Jaunes</a></li><li data-v-a977ea5a><a href="http://maroctelecom.speedtestcustom.com/" target="_blank" rel="noopener noreferrer" data-v-a977ea5a>Test de débit</a></li><li data-v-a977ea5a><a href="/fr/Messagerie" target="_blank" rel="noopener noreferrer" data-v-a977ea5a>Messagerie</a></li><li data-v-a977ea5a><a href="http://www.m-job.ma/menarajob/site/" target="_blank" rel="noopener noreferrer" data-v-a977ea5a>Menara job</a></li></ul></div></div></div></div></div> <div class="footer-bottom" data-v-a977ea5a><div class="container" data-v-a977ea5a><div class="logo" data-v-a977ea5a><a href="/" data-v-a977ea5a><img src="/_nuxt/img/b937473.svg" alt="Menara" data-v-a977ea5a></a></div> <div class="menu-container" data-v-a977ea5a><div class="copyright" data-v-a977ea5a><p data-v-a977ea5a>© 2019. <a href="/" data-v-a977ea5a>Menara.ma</a></p></div> <ul class="social-media" data-v-a977ea5a><li data-v-a977ea5a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC7bdqGvtqiS8TgcHrH--gZg" data-v-a977ea5a><i class="fa fa-youtube" data-v-a977ea5a></i></a></li> <li data-v-a977ea5a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/menarama" data-v-a977ea5a><i class="fa fa-twitter" data-v-a977ea5a></i></a></li> <li data-v-a977ea5a><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Menara.ma/" data-v-a977ea5a><i class="fa fa-facebook" data-v-a977ea5a></i></a></li></ul></div></div></div></footer></div></div></div><script>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</script><script src="/_nuxt/e4225ec63612b0f20daf.js" defer></script><script src="/_nuxt/c1b3c97500dba3b07b58.js" defer></script><script src="/_nuxt/6f49c2f58169cb3b510e.js" defer></script><script src="/_nuxt/7210d2470a164f032231.js" defer></script><script src="/_nuxt/63a157c04182af741cd0.js" defer></script><script src="/_nuxt/9c5fe120190dd0252896.js" defer></script><script src="/_nuxt/76d36574e95a54485231.js" defer></script><script src="/_nuxt/b3146f00895ebd75bf1e.js" defer></script><script src="/_nuxt/4230ee84053e11594dfc.js" defer></script><script src="/_nuxt/5edcba022aefbbc1ebbc.js" defer></script><script src="/_nuxt/17274961171899a0e2d8.js" defer></script><script src="/_nuxt/c3a1f9d58ca49facb554.js" defer></script><script src="/_nuxt/5efcb7b7615014d87f68.js" defer></script><script src="/_nuxt/468e26a1cd5dcb3b1f32.js" defer></script><script src="/_nuxt/eba3acbf74ada1b6074d.js" defer></script><script src="/_nuxt/66ab1e888fb1e58f27d7.js" defer></script><script src="/_nuxt/9ead70660d9f4fab844e.js" defer></script><script src="/_nuxt/b3a9a8b527550a08edee.js" defer></script><script src="/_nuxt/5c5cb10a5949216ba459.js" defer></script><script src="/_nuxt/4ca763a291ead0a3d89a.js" defer></script><script src="/_nuxt/ed66aee141cf9707849a.js" defer></script><script src="/_nuxt/047d67f3741395aabe5c.js" defer></script><script src="/_nuxt/ba46a9f76f96aea44431.js" defer></script><script src="/_nuxt/2531715fd3155e689372.js" defer></script><script src="/_nuxt/cfa6f9126c200871f024.js" defer></script><script src="/_nuxt/04a14a86c6b6add1ad5a.js" defer></script><script src="/_nuxt/f5d95109c1e3f185546c.js" defer></script>

      <!---- Début code Xiti---->
<!-- <script type="text/javascript" src="/js/xiti.js"></script> -->
 
<!-- <noscript>
	<img width="1" height="1" alt="" src="http://logi5.xiti.com/hit.xiti?s=364091&s2=10&p=Accueil::accueil&di=&">
</noscript> -->
<!---- Fin code Xiti---->
<script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script defer>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script>

<script defer>googletag.cmd.push(function(){googletag.defineSlot("/21790431282/Ad_Leaderboard_728_90",[728,90],"div-gpt-ad-1549448487913-0").addService(googletag.pubads()).setCollapseEmptyDiv(!0),googletag.defineSlot("/21790431282/Ad_Demi_Page_300_600",[300,600],"div-gpt-ad-1549448512050-0").addService(googletag.pubads()).setCollapseEmptyDiv(!0),googletag.defineSlot("/21790431282/Ad_Rectangle_Moyen_300_250",[300,250],"div-gpt-ad-1549448638081-0").addService(googletag.pubads()).setCollapseEmptyDiv(!0),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script>

  </body>
</html>